
	<!DOCTYPE html>
	<html class="no-js">
	<head>
		
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Wojciech Szczesny and Federico Fazio help Roma hold onto a gritty win at Genoa - ESPN FC</title>
<meta name="apple-itunes-app" content="app-id=317469184">
<meta name="viewport" content="initial-scale=1.0,maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.espnfc.us/club/as-roma/104/blog/rss" /><meta name="google-site-verification" content="JqYGt5qE4oMMVSKyt6zlvlDqhdivOO2EzFd4IqHZA0w" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow" /><meta name="keywords" content="AS Roma,Italian Serie A,Wojciech Szczesny,Federico Fazio,Edin Dzeko,Radja Nainggolan,Kevin Strootman,Daniele De Rossi,Diego Perotti,Bruno Peres,Emerson,Juan Jesus,Antonio Rüdiger,Kostas Manolas,Stephan El Shaarawy,Leandro Paredes,Blog" /><meta name="description" content="After being gifted an own goal, Roma showed a new-found toughness and defensive resolve led by Federico Fazio to hold on to a gritty 1-0 win at Genoa." />
	<meta property="fb:app_id" content="116656161708917">
	<meta property="og:site_name" content="ESPNFC.com">
	<meta property="og:title" content="Szczesny, Fazio help Roma hold onto gritty win at Genoa" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="After being gifted an own goal, Roma showed a new-found toughness and defensive resolve led by Federico Fazio to hold on to a gritty 1-0 win at Genoa." /> 
	<meta property="og:image" content="http://a.espncdn.com/combiner/i/?img=/photo/2017/0108/r169314_1296x729_16-9.jpg&amp;site=espnfc" />
	<meta property="og:url" content="http://www.espnfc.com/club/as-roma/104/blog/post/3034977" />
	<meta name="twitter:site" content="@espnfc">
	<meta name="twitter:title" content="Szczesny, Fazio help Roma hold onto gritty win at Genoa">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:description" content="After being gifted an own goal, Roma showed a new-found toughness and defensive resolve led by Federico Fazio to hold on to a gritty 1-0 win at Genoa.">
	<meta name="twitter:image" content="http://a.espncdn.com/combiner/i/?img=/photo/2017/0108/r169314_1296x729_16-9.jpg&amp;site=espnfc">
	<meta name="twitter:image:src" content="http://a.espncdn.com/combiner/i/?img=/photo/2017/0108/r169314_1296x729_16-9.jpg&amp;site=espnfc">
	<meta name="twitter:url" content="http://www.espnfc.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa">
	<meta name="twitter:app:name:iphone" content="ESPN FC Soccer"/>
	<meta name="twitter:app:id:iphone" content="843848932"/>
	<meta name="twitter:app:name:googleplay" content="ESPN FC Soccer"/>
	<meta name="twitter:app:id:googleplay" content="com.espn.fc"/>
	<link rel="canonical" href="http://www.espnfc.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-us" href="http://www.espnfc.us/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-ca" href="http://www.espnfc.us/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-pr" href="http://www.espnfc.us/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-gb" href="http://www.espnfc.co.uk/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-sg" href="http://www.espnfcasia.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-mg" href="http://www.espnfcasia.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-id" href="http://www.espnfcasia.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-bn" href="http://www.espnfcasia.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-kh" href="http://www.espnfcasia.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-vn" href="http://www.espnfcasia.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-th" href="http://www.espnfcasia.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-ph" href="http://www.espnfcasia.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-tl" href="http://www.espnfcasia.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-la" href="http://www.espnfcasia.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-mm" href="http://www.espnfcasia.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-au" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-fj" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-ki" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-mh" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-fm" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-nr" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-nz" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-pw" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-pg" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-ws" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-sb" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-to" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-tv" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-vu" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-ck" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-nu" href="http://www.espnfc.com.au/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-ng" href="http://www.espnfc.com.ng/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en" href="http://www.espnfc.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />
<link rel="alternate" hreflang="en-in" href="http://www.espn.in/football/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" />

		<!-- chartbeat -->
		<script>var _sf_startpt=(new Date()).getTime();</script>
		<script type="text/javascript">
			window.espnfc = window.espnfc || {};
			if (!window.console) window.console = { log : function() {} };
			espnfc.config = {"template":"blogs","region":"us","fullHost":"www.espnfc.us","edition":"en-us","host":"espnfc.us","contentCategory":{"id":17753,"data":{"sportId":600,"category":"Team","objectId":104,"team":"espn.sports.soccer.data.SoccerTeam@4e513b6a"},"description":"Team: AS Roma","type":"ContentCategory","contentCategoryCategory":"Team","name":"AS Roma","slug":"as-roma","linkText":"AS Roma","linkUrl":"http://{{host}}/club/as-roma/104/index"},"debug":false,"uri":"/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa","environment":"prod","siteId":6,"varnish":true,"device":"pc","contentCategoryIds":[17753,60024,4746,14225,4233,17774,58406,17887,14403,23704,23339,36536,37705,61057,17784,11844,67307],"langId":0,"parameters":{"clubId":104,"path":"/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa","blogPostId":3034977,"slug":"as-roma"},"language":"en","ads":{"network":6444,"site":"espnfc.com","sp":"espnfc","ed":"fc","showAds":true,"league":"italian-serie-a","clubId":104,"parn":"leagues","slug":"as-roma","zone":"blog","pageNameForAds":"Wojciech Szczesny and Federico Fazio help Roma hold onto a gritty win at Genoa"},"mobile":false};
		</script>
		
<script>
!function(){function n(n){for(var i=n+"=",e=document.cookie.split(";"),t=0;t<e.length;t++){for(var r=e[t];" "===r.charAt(0);)r=r.substring(1,r.length);if(0===r.indexOf(i))return r.substring(i.length,r.length)}return null}function i(){var i=n("country");if("en"===e){var t="|"+i+"|",r=null;if("|bd|bt|in|mv|np|pk|af|lk|".indexOf(t)>-1&&(r="in"),null!==r&&"in"==r)for(var f=document.querySelectorAll("link[hreflang]"),o=0;o<f.length;o++){var l=f[o],a=l.getAttribute("hreflang"),c=new RegExp(e+"-"+r,"i");if(void 0!==a&&a.match(c)){var g=l.getAttribute("href");if(void 0!==g){var u=g;window.location.href=u}}}}}var e;window.espnfc&&espnfc.config?e=espnfc.config.language:window.espn&&espn.i18n&&(e=espn.i18n.lang),e&&(window.location.href.match(/(https?:\/\/insider.|\/insider)/)||i())}();
</script>
<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=128&amp;css=espnfc/asteroids/common/defaults.css,espnfc/asteroids/common/helpers.css,fonts/bentonsans.css,fonts/bentonsansbold.css,fonts/bentonsansmedium.css,fonts/bentonsanscond.css,fonts/bentonsanscondmedium.css,espnfc/asteroids/thirdparty/yuicalendar.css,espnfc/asteroids/interface/all_interface.css,espnfc/asteroids/modules/all_modules.css,espnfc/asteroids/modules/feed/all_feed_modules.css" />
<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=128&amp;css=espnfc/asteroids/pages/all_pages.css,nprogress.css,espnfc/asteroids/espnfc.overrides.css" />
<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/prod/styles/video/2.3.7/espn-web-player-bundle.css" />

<style>
.vjs-ad-loading.vjs-playing .vjs-tech {
    display: block;
}
</style>
	<!--[if lte IE 8]>
		<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=128&amp;css=espnfc/asteroids/ie/ie8.css" />

	<![endif]-->
	<!--[if lte IE 9]>
		<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=128&amp;css=espnfc/asteroids/ie/ie9.css" />

	<![endif]-->
	<script type="text/javascript">
	String.prototype.namespace = function(separator) { var ns = this.split(separator || '.'), p = window, i, len; for (i = 0, len = ns.length; i < len; i++) { p = p[ns[i]] = p[ns[i]] || {}; } };
	var espn = window.espn || {};
	//var espnfc = window.espnfc || {};

	if(typeof console === 'undefined') {
		window.console = { log : function () {} };
	}

	</script>
	<script src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js" id="disneyid-script"></script>
	<script>espnfc.did=DisneyID.get({clientId:"ESPN-FC",cssOverride:"https://secure.espncdn.com/combiner/c?css=disneyid/core.css,disneyid/insider.css",responderPage:"https://www.espnfc.com/router?path=/lib/disneyId/responder/stg",initialize:true});</script>
<!-- <script type="text/javascript" id="disneyid-script" src="https://stg.registerdisney.go.com/js/DisneyID.js"></script> -->
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=172&amp;js=jquery-1.10.2.js,plugins/waypoints.2.0.1.js,espnfc/asteroids/jquery.pubsub.js,espnfc/asteroids/espnfc.core.js,espn.storage.r6.js,espnfc/asteroids/espnfc.ads.r5.js,espnfc/asteroids/espnfc.insider.js,espnfc/asteroids/espnfc.disneyId.js,espnfc/asteroids/espnfc.caster.js,swfobject/2.2/swfobject.js,flashObjWrapper.r7.js,espnfc/lib/async.js,nprogress.js,plugins/jquery.history.1.8b2.js,espnfc/lib/jquery.cookie.fc.js,espnfc/asteroids/thirdparty/yui-min.js,plugins/jquery.migrate.js,plugins/jquery.ba-postmessage.js,espnfc/asteroids/thirdparty/modernizr.js,espnfc/asteroids/thirdparty/jquery.colorbox.js,espnfc/asteroids/thirdparty/picturefill.min.js,espnfc/asteroids/FC.js,espnfc/asteroids/DesktopNav.js,espnfc/asteroids/HomePage.js,espnfc/asteroids/Feed.js,espnfc/asteroids/VideoPage.js,espnfc/asteroids/Grid.js,espnfc/asteroids/Scorebar.js,espnfc/asteroids/Submenu.js,espnfc/asteroids/InsiderModule.js,espnfc/asteroids/GalleryModule.js,espnfc/asteroids/TabbedModule.js,espnfc/asteroids/Article.js,espnfc/asteroids/ContentToggle.js,espnfc/asteroids/old_desktop_nav/WorldCupDesktopNav.js,espnfc/asteroids/SearchPage.js,espnfc/asteroids/Pagination.js,espnfc/asteroids/ManagerPage.js,espnfc/asteroids/BracketPage.js,espnfc/asteroids/FeedPage.js,espnfc/asteroids/GroupsPage.js,espnfc/asteroids/HistoryPage.js,espnfc/asteroids/NotFoundPage.js,espnfc/asteroids/SquadPage.js,espnfc/asteroids/StatsPage.js,espnfc/asteroids/TransfersPage.js,espnfc/asteroids/VenuesPage.js,espnfc/asteroids/AthletesPage.js,espnfc/asteroids/Dropdown.js,espnfc/asteroids/MobileNav.js,espnfc/asteroids/SortableTable.js,espnfc/asteroids/ResponsiveTable.js,espnfc/asteroids/TablesPage.js,espnfc/asteroids/ScoresPage.js,espnfc/asteroids/Search.js,espnfc/asteroids/espnfc.setIso.js,espnfc/asteroids/espnfc.flash-message.js,espnfc/asteroids/espnfc.ajaxified-feed.js,espnfc/asteroids/espnfc.article.js,espnfc/asteroids/espnfc.image-fallback.js,espnfc/asteroids/espnfc.poll.js,espnfc/asteroids/espnfc.fix-tweet-heights.js,espnfc/asteroids/espnfc.video-player.js,espnfc/asteroids/espnfc.audio-player.js,espnfc/asteroids/espnfc.page.js,espnfc/asteroids/espnfc.page-transition.js,espnfc/asteroids/espnfc.ajaxify.js,espnfc/asteroids/espnfc.timezones.js,espnfc/asteroids/espnfc.init.js,espnfc/asteroids/espnfc.initOutbrain.js,espnfc/asteroids/espnfc.internationalredirect.js,espnfc/asteroids/espnfc.sharetools.js,plugins/jquery.metadata.js,espnfc/asteroids/thirdparty/ba-debug.js,espn.l10n.r12.js,espn.core.duo.r56.js,espnfc/asteroids/espnfc.jquery-reset.js,espnfc/asteroids/espn.geo.r3-video.js,espn.p13n.r16.js,espn.watchespn.r11.js,espnfc/asteroids/espnfc.watchespn.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=172&js=video/2.2.6/espn.video.universal.min.js&minify=false"></script>

	<!--[if lte IE 8]>
		<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=172&amp;js=espnfc/asteroids/espnfc.picturefill-ie8.js"></script>

	<![endif]-->
	<script>$(FC.Init)</script>
	
		<script>
			//due to VPPA compliance we can not send keywords through URLs implicitly in the US
			var countryValue = $.cookie("country");
			if(!!countryValue && countryValue !== "us") {

				(function() {
					var _fbq = window._fbq || (window._fbq = []);
					if (!_fbq.loaded) {
						var fbds = document.createElement('script');
						fbds.async = true;
						fbds.src = '//connect.facebook.net/en_US/fbds.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(fbds, s);
						_fbq.loaded = true;
					}
					_fbq.push(['addPixelId', '1587432981493230']);
				})();
				window._fbq = window._fbq || [];
				window._fbq.push(['track', 'PixelInitialized', {}]);

				$.ajax({
					url: '//pixel.mathtag.com/event/js?mt_id=694557&mt_adid=137010&v1=&v2=&v3=&s1=&s2=&s3=',
					dataType: 'script',
					cache: true
				});
			}
		</script>
		</head><body><div data-ad-type="ad-out-of-page" class="ad-out-of-page"></div><div data-ad-type="ad-slot-instream" class="ad-slot-instream"></div><script>FC.init();</script><div id="fb-root"></div><script>
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=116656161708917";fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="site"><div id="site-content">

				<nav id="desktop-nav" class="fc unselectable">
					<div id="desktop-nav-content">

						

								<div id="desktop-nav-fc">
									<div class="desktop-nav-group-shadow"></div>
									<div class="desktop-nav-group-content">
										<div class="desktop-nav-logo">
											<a  name="&lpos=headernav:espnfc:home" href="http://www.espnfc.us" title="ESPN FC Home">ESPN FC</a>
										</div>
										
										

	<div class="desktop-nav-item editions">
		<a  name="&lpos=headernav:editions" href="#" class="primary-link">
			<span>US Edition</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item scores-fixtures">
		<a  name="&lpos=headernav:scores" href="http://www.espnfc.us/scores" class="primary-link">
			Scores
		</a>

		
	</div>



	<div class="desktop-nav-item transfers">
		<a  name="&lpos=headernav:transfers" href="http://www.espnfc.us/transfers/news" class="primary-link">
			Transfers
		</a>

		
	</div>



	<div class="desktop-nav-item nations">
		<a  name="&lpos=headernav:countries" href="#" class="primary-link">
			<span>Teams</span>

		</a>

		
			<div class="desktop-nav-dropdown filtered">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item leagues">
		<a  name="&lpos=headernav:leagues" href="#" class="primary-link">
			<span>Leagues</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item tournaments">
		<a  name="&lpos=headernav:competitions" href="#" class="primary-link">
			<span>Cups</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item video">
		<a  name="&lpos=headernav:video" href="http://www.espnfc.us/video" class="primary-link">
			Video
		</a>

		
	</div>



	<div class="desktop-nav-item more">
		<a  name="&lpos=headernav:more" href="#" class="primary-link">
			<span>More</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



										<div class="desktop-nav-extra">
											
											

	<div class="desktop-nav-item espn-com">
		<a  name="&lpos=headernav:espn main" href="http://espn.com/" class="primary-link">
			ESPN.com
		</a>

		
	</div>



	<div class="desktop-nav-item icon search">
		<a  name="&lpos=headernav:internal search" href="#" class="primary-link">
			<span>Search</span>

		</a>

		
			<div class="desktop-nav-search-container">
				<form class="desktop-nav searchbox" action="http://search.espn.go.com/results" method="get" accept-charset="utf-8">
					<input class="text searchString typeahead" name="searchString" placeholder="Search leagues, teams, players..." />
					<div class="search-ajax-loader"></div>
					<input type="submit" class="searchbox-submit"/>
				</form>
				<script>new FC.Search().init("form.desktop-nav.searchbox");</script>
			</div>
		
	</div>



	<div class="desktop-nav-item icon terms">
		<a  name="&lpos=headernav:info" href="#" class="primary-link">
			<span>Site Terms</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>


										</div>						
									</div>
								</div>
							
					</div>
				</nav>

			
	
	<div id="scorebar">
		<form id="scorebar-form" action="/">

			<div class="dropdown" id="scorebar-leagues">
				<p class="dropdown-value">
					<span>Featured Matches</span>
				</p>
				<select class="dropdown-select">
					
						<option value="featured">Featured Matches</option>
					
				</select>
			</div>
		</form>
		
		<a  name="&lpos=scoreboard:leftarrow" id="scorebar-previous" href="#">Previous</a>
		<div id="scorebar-display">
			<div id="scorebar-scroll">
				
						<div class="scorebar-league selected" data-league-id="featured">
							
	<div class="score compact" data-gameId="458915">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Villarreal</span>
					</div>
					<div class="team-name">
						<span>Barcelona</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span>1</span>
					</div>
					<div class="team-score">
						<span>1</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:458915" href="http://www.espnfc.us/report?gameId=458915" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		
			<div class="score-links complete">
				<div class="link-items">
					

						<div class="link-item"  data-geotarget-include="ag,ai,aw,bb,bm,bq,bs,bz,gd,gf,gp,gy,ht,jm,kn,ky,lc,mq,ms,sr,sx,tc,tt,vc,vg,au">
							<a href="http://www.espnfc.us/video/highlights/match/458915/villarreal-vs-barcelona" class="game-highlights">Highlights</a>
						</div>

					
				</div>
			</div>
		

	</div>

	
	<div class="score compact" data-gameId="461112">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>AC Milan</span>
					</div>
					<div class="team-name">
						<span>Cagliari</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score winner">
						<span>1</span>
					</div>
					<div class="team-score">
						<span>0</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:461112" href="http://www.espnfc.us/report?gameId=461112" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		
			<div class="score-links complete">
				<div class="link-items">
					

						<div class="link-item"  data-geotarget-include="ag,ai,aw,bb,bm,bq,bs,bz,gd,gf,gp,gy,ht,jm,kn,ky,lc,mq,ms,sr,sx,tc,tt,vc,vg,au">
							<a href="http://www.espnfc.us/video/highlights/match/461112/ac-milan-vs-cagliari" class="game-highlights">Highlights</a>
						</div>

					
				</div>
			</div>
		

	</div>

	
	<div class="score compact" data-gameId="461111">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Juventus</span>
					</div>
					<div class="team-name">
						<span>Bologna</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score winner">
						<span>3</span>
					</div>
					<div class="team-score">
						<span>0</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:461111" href="http://www.espnfc.us/report?gameId=461111" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		
			<div class="score-links complete">
				<div class="link-items">
					

						<div class="link-item"  data-geotarget-include="ag,ai,aw,bb,bm,bq,bs,bz,gd,gf,gp,gy,ht,jm,kn,ky,lc,mq,ms,sr,sx,tc,tt,vc,vg,au">
							<a href="http://www.espnfc.us/video/highlights/match/461111/juventus-vs-bologna" class="game-highlights">Highlights</a>
						</div>

					
				</div>
			</div>
		

	</div>

	
	<div class="score compact" data-gameId="468849">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Liverpool</span>
					</div>
					<div class="team-name">
						<span>Plymouth Argyle</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span>0</span>
					</div>
					<div class="team-score">
						<span>0</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:468849" href="http://www.espnfc.us/report?gameId=468849" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="468847">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Chelsea</span>
					</div>
					<div class="team-name">
						<span>Peterborough United</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score winner">
						<span>4</span>
					</div>
					<div class="team-score">
						<span>1</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:468847" href="http://www.espnfc.us/report?gameId=468847" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="468823">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Tottenham Hotspur</span>
					</div>
					<div class="team-name">
						<span>Aston Villa</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score winner">
						<span>2</span>
					</div>
					<div class="team-score">
						<span>0</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:468823" href="http://www.espnfc.us/report?gameId=468823" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="461115">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Udinese</span>
					</div>
					<div class="team-name">
						<span>Internazionale</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span>1</span>
					</div>
					<div class="team-score winner">
						<span>2</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:461115" href="http://www.espnfc.us/report?gameId=461115" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="461117">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Genoa</span>
					</div>
					<div class="team-name">
						<span>AS Roma</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span>0</span>
					</div>
					<div class="team-score winner">
						<span>1</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:461117" href="http://www.espnfc.us/match?gameId=461117" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="468998">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Lyon</span>
					</div>
					<div class="team-name">
						<span>Montpellier</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score winner">
						<span>5</span>
					</div>
					<div class="team-score">
						<span>0</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:468998" href="http://www.espnfc.us/match?gameId=468998" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
						</div>
					
			</div>
		</div>
		<a  name="&lpos=scoreboard:rightarrow" id="scorebar-next" href="#">Next</a>
		<div id="caster"></div>
	</div>
				<div id="main">
					<div id="main-content">
						<div class="ad-area">
							<div class="ad-area-content">
								<div class="top ad">
																		
										<div data-ad-type="ad-pencil" class="ad-content"></div>
																		
								</div>
							</div>
						</div>
						<div class="page-area">
							<!--[if lte IE 8]><link rel="stylesheet" charset="utf-8" media="screen" href="http://a.espncdn.com/prod/styles/espnfc/browser-alert.css" type="text/css" /><script>jQuery( document ).ready(function() {jQuery(".btn-close.upgrade").click(function(){jQuery("#browser-alert-wrapper").hide();});});</script><div class="span-6" id="browser-alert-wrapper"><div class="mod-container browser-alert"><div class="alert-mod-content"><div class="gradient-container"><h1><span>Your Web Browser</span> is no longer supported</h1><p>To experience everything that ESPNFC.com has to offer, we recommend that you upgrade to a newer version of your web browser. Click the upgrade button to the right or <a class="blue-font" href="http://espn.go.com/espn/news/story?id=5630562"><font color="blue"><u>learn more</u></font></a>.</p><ul><li><a class="btn-upgrade" href="http://www.microsoft.com/windows/internet-explorer/default.aspx">Upgrade</a></li><li><a class="btn-faq" href="http://espn.go.com/espn/news/story?id=5630562">FAQs</a></li><li><a class="btn-close upgrade"></a></li></ul></div></div></div></div><![endif]--><div class="page-area-content">
		        <div id="feed-page" class="article-open fixed wide">
            		
					<div id="feed-page-content">
						
	<nav id="submenu" data-slug="Team-SubMenu-104-en-us">
		<div id="submenu-content">
			<div id="submenu-content-items" class="sm-blog">
				<a  name="&lpos=leaguenav:as-roma:home" href="http://www.espnfc.us/club/as-roma/104/index"><img src="http://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500-dark/104.png&amp;w=126&amp;site=espnfc" alt="" width="126" srcset="http://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500-dark/104.png&amp;w=126&amp;site=espnfc 1x, http://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500-dark/104.png&amp;w=252&amp;site=espnfc 2x"/></a><ul>
<li data-section="feed" class=""><a  name="&lpos=leaguenav:as-roma:home" href="http://www.espnfc.us/club/as-roma/104/index">AS Roma Home</a>
</li>
<li data-section="scores" class=""><a  name="&lpos=leaguenav:as-roma:scores" href="http://www.espnfc.us/club/as-roma/104/fixtures">Scores &amp; Fixtures</a>
</li>
<li data-section="news" class=""><a  name="&lpos=leaguenav:as-roma:news" href="http://www.espnfc.us/club/as-roma/104/news">News</a>
</li>
<li data-section="squad" class=""><a  name="&lpos=leaguenav:as-roma:squad" href="http://www.espnfc.us/club/as-roma/104/squad">Squad</a>
</li>
<li data-section="blog" class=" selected"><a  name="&lpos=leaguenav:as-roma:blog" href="http://www.espnfc.us/club/as-roma/104/blog">Blog</a>
</li>
<li data-section="statistics" class=""><a  name="&lpos=leaguenav:as-roma:stats" href="http://www.espnfc.us/club/as-roma/104/statistics/performance">Statistics</a>
</li>
<li data-section="video" class=""><a  name="&lpos=leaguenav:as-roma:video" href="http://www.espnfc.us/club/as-roma/104/video">Video</a>
</li>
<li data-section="other-clubs" class="sublist"><a  name="&lpos=leaguenav:as-roma:clubs" href="">Other Clubs</a>
<ul>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:ac-milan" href="http://www.espnfc.us/club/ac-milan/103/index">AC Milan</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:atalanta" href="http://www.espnfc.us/club/atalanta/105/index">Atalanta</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:bologna" href="http://www.espnfc.us/club/bologna/107/index">Bologna</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:cagliari" href="http://www.espnfc.us/club/cagliari/2925/index">Cagliari</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:chievo-verona" href="http://www.espnfc.us/club/chievo-verona/238/index">Chievo Verona</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:crotone" href="http://www.espnfc.us/club/crotone/3173/index">Crotone</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:empoli" href="http://www.espnfc.us/club/empoli/2574/index">Empoli</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:fiorentina" href="http://www.espnfc.us/club/fiorentina/109/index">Fiorentina</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:genoa" href="http://www.espnfc.us/club/genoa/3263/index">Genoa</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:internazionale" href="http://www.espnfc.us/club/internazionale/110/index">Internazionale</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:juventus" href="http://www.espnfc.us/club/juventus/111/index">Juventus</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:lazio" href="http://www.espnfc.us/club/lazio/112/index">Lazio</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:napoli" href="http://www.espnfc.us/club/napoli/114/index">Napoli</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:palermo" href="http://www.espnfc.us/club/palermo/2923/index">Palermo</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:sampdoria" href="http://www.espnfc.us/club/sampdoria/2734/index">Sampdoria</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:sassuolo" href="http://www.espnfc.us/club/sassuolo/3997/index">Sassuolo</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:torino" href="http://www.espnfc.us/club/torino/239/index">Torino</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:udinese" href="http://www.espnfc.us/club/udinese/118/index">Udinese</a></li>
<li  class=""><a  name="&lpos=leaguenav:as-roma:clubs:us-pescara" href="http://www.espnfc.us/club/us-pescara/3290/index">US Pescara</a></li>
</ul>
</li>
</ul>

			</div>
		</div>
	</nav>
	<script>new FC.Submenu().init();</script>
<div id="feed">
	<div id="feed-content" data-feed-params='{"limit":20,"content":"blog","offset":0,"key":"espnfc-en-www-index-club-104"}'>
		<div id="feed-content-items">
		
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3034977">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0108/r169314_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Roma celeb v Genoa 20170108" title="Roma celeb v Genoa 20170108" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" class="common-link">Szczesny, defence post clean sheet at Genoa</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/club/as-roma/104/index">Roma Player Ratings</a>
				<span class="age"><time datetime="2017-01-08T15:26:00-08:00">57 minutes ago</time></span>
				<span class="author byline">Terry Daley</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3033625">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/club/as-roma/104/blog/post/3033625/spalletti-and-roma-must-look-to-improve-away-form-in-serie-a">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/0822/r117807_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Luciano Spalletti" title="Luciano Spalletti" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3033625/spalletti-and-roma-must-look-to-improve-away-form-in-serie-a" class="common-link">Roma must cure Serie A travel sickness</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/club/as-roma/104/index">Roma</a>
				<span class="age"><time datetime="2017-01-07T05:23:00-08:00">1 day ago</time></span>
				<span class="author byline">Terry Daley</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3033625/spalletti-and-roma-must-look-to-improve-away-form-in-serie-a" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3032200">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/italian-serie-a/12/blog/post/3032200/serie-a-burning-questions-include-max-allegri-future-at-juventus-and-milan-ucl-hopes">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0104/r168393_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/italian-serie-a/12/blog/post/3032200/serie-a-burning-questions-include-max-allegri-future-at-juventus-and-milan-ucl-hopes" class="common-link">Will Allegri keep going with Juventus?</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/italian-serie-a/12/index">Serie A</a>
				<span class="age"><time datetime="2017-01-05T00:52:00-08:00">3 days ago</time></span>
				<span class="author byline">James Horncastle</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/italian-serie-a/12/blog/post/3032200/serie-a-burning-questions-include-max-allegri-future-at-juventus-and-milan-ucl-hopes" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3032426">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/club/torino/239/blog/post/3032426/echoes-of-sebastian-abreu-as-juan-manuel-iturbe-makes-his-10th-move">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0104/r168502_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Juan Manuel Iturbe" title="Juan Manuel Iturbe" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/club/torino/239/blog/post/3032426/echoes-of-sebastian-abreu-as-juan-manuel-iturbe-makes-his-10th-move" class="common-link">Iturbe needs stability at Torino</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/club/torino/239/index">Transfers</a>
				<span class="age"><time datetime="2017-01-04T20:36:00-08:00">3 days ago</time></span>
				<span class="author byline">Tim Vickery</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/club/torino/239/blog/post/3032426/echoes-of-sebastian-abreu-as-juan-manuel-iturbe-makes-his-10th-move" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3023240">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/blog/espn-fc-united-blog/68/post/3023240/sevilla-nice-aubameyang-belotti-and-locatelli-the-winners-across-europe-so-far">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1213/r162518_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Cristiano Ronaldo" title="Cristiano Ronaldo" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/blog/espn-fc-united-blog/68/post/3023240/sevilla-nice-aubameyang-belotti-and-locatelli-the-winners-across-europe-so-far" class="common-link">Winners and losers across Europe so far</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/blog/espn-fc-united-blog/68/index">European Football</a>
				<span class="age"><time datetime="2016-12-30T01:00:00-08:00">Dec 30, 2016</time></span>
				<span class="author byline">ESPN staff</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/blog/espn-fc-united-blog/68/post/3023240/sevilla-nice-aubameyang-belotti-and-locatelli-the-winners-across-europe-so-far" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3025625">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/blog/espn-fc-united-blog/68/post/3025625/season-so-far-for-real-madrid-barcelona-bayern-munich-and-more">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1130/r158415_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/blog/espn-fc-united-blog/68/post/3025625/season-so-far-for-real-madrid-barcelona-bayern-munich-and-more" class="common-link">Report cards: Europe's biggest clubs</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/blog/espn-fc-united-blog/68/index">FC United</a>
				<span class="age"><time datetime="2016-12-24T01:00:00-08:00">Dec 24, 2016</time></span>
				<span class="author byline">ESPN staff</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/blog/espn-fc-united-blog/68/post/3025625/season-so-far-for-real-madrid-barcelona-bayern-munich-and-more" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3024127">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/club/as-roma/104/blog/post/3024127/edin-dzeko-living-up-to-billing-to-keep-injury-riddled-roma-close-to-top-spot">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1026/r145281_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Edin Dzeko celebrates after scoring his first of two goals against Sassuolo." title="Edin Dzeko celebrates after scoring his first of two goals against Sassuolo." />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3024127/edin-dzeko-living-up-to-billing-to-keep-injury-riddled-roma-close-to-top-spot" class="common-link">Dzeko living up to scorer billing for Roma</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/club/as-roma/104/index">Report Card: Roma</a>
				<span class="age"><time datetime="2016-12-23T22:52:00-08:00">Dec 23, 2016</time></span>
				<span class="author byline">Terry Daley</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3024127/edin-dzeko-living-up-to-billing-to-keep-injury-riddled-roma-close-to-top-spot" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3025171">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/italian-serie-a/12/blog/post/3025171/juventus-peerless-and-improving-in-serie-a-but-napoli-milan-and-torino-offer-entertainment">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1222/r165265_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/italian-serie-a/12/blog/post/3025171/juventus-peerless-and-improving-in-serie-a-but-napoli-milan-and-torino-offer-entertainment" class="common-link">Serie A so far: Juve keep getting better</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/italian-serie-a/12/index">Serie A midseason review</a>
				<span class="age"><time datetime="2016-12-23T06:12:00-08:00">Dec 23, 2016</time></span>
				<span class="author byline">James Horncastle</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/italian-serie-a/12/blog/post/3025171/juventus-peerless-and-improving-in-serie-a-but-napoli-milan-and-torino-offer-entertainment" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3022444">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/club/as-roma/104/blog/post/3022444/spalletti-questionable-selections-leave-roma-short-in-loss-at-juventus">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1217/r163813_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Radja Nainggolan" title="Radja Nainggolan" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3022444/spalletti-questionable-selections-leave-roma-short-in-loss-at-juventus" class="common-link">Questionable selections left Roma short at Juve</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/club/as-roma/104/index">Roma Player Ratings</a>
				<span class="age"><time datetime="2016-12-17T16:57:00-08:00">Dec 17, 2016</time></span>
				<span class="author byline">Terry Daley</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3022444/spalletti-questionable-selections-leave-roma-short-in-loss-at-juventus" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3021301">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/club/juventus/111/blog/post/3021301/serie-a-juventus-under-pressure-against-the-best-roma-team-in-recent-memory">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1211/r161917_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Paulo Dybala hug" title="Paulo Dybala hug" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/club/juventus/111/blog/post/3021301/serie-a-juventus-under-pressure-against-the-best-roma-team-in-recent-memory" class="common-link">Juve faced with stern test from reborn Roma</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/club/juventus/111/index">Juventus</a>
				<span class="age"><time datetime="2016-12-16T20:28:00-08:00">Dec 16, 2016</time></span>
				<span class="author byline">Mina Rzouki</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/club/juventus/111/blog/post/3021301/serie-a-juventus-under-pressure-against-the-best-roma-team-in-recent-memory" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3021183">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/club/as-roma/104/blog/post/3021183/mohamed-salah-return-from-injury-is-a-boost-to-roma-as-they-face-title-rivals-juventus">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1216/r163538_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3021183/mohamed-salah-return-from-injury-is-a-boost-to-roma-as-they-face-title-rivals-juventus" class="common-link">Can Salah's return inspire Roma vs. Juve?</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/club/as-roma/104/index">Roma </a>
				<span class="age"><time datetime="2016-12-16T14:06:00-08:00">Dec 16, 2016</time></span>
				<span class="author byline">Terry Daley</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3021183/mohamed-salah-return-from-injury-is-a-boost-to-roma-as-they-face-title-rivals-juventus" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3019429">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/italian-serie-a/12/blog/post/3019429/juventus-vs-roma-in-serie-a-will-be-the-best-game-of-the-football-weekend">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1214/r162747_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/italian-serie-a/12/blog/post/3019429/juventus-vs-roma-in-serie-a-will-be-the-best-game-of-the-football-weekend" class="common-link">Juve vs. Roma a great ad for Serie A</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/italian-serie-a/12/index">Serie A</a>
				<span class="age"><time datetime="2016-12-15T00:09:00-08:00">Dec 15, 2016</time></span>
				<span class="author byline">James Horncastle</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/italian-serie-a/12/blog/post/3019429/juventus-vs-roma-in-serie-a-will-be-the-best-game-of-the-football-weekend" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3018279">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/blog/transfer-talk/79/post/3018279/chelsea-accept-60m-shanghai-sipg-bid-for-oscar-roma-eye-cesc-fabregas">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/0803/r109967_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Chelsea midfielder Oscar" title="Chelsea midfielder Oscar" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/blog/transfer-talk/79/post/3018279/chelsea-accept-60m-shanghai-sipg-bid-for-oscar-roma-eye-cesc-fabregas" class="common-link">Chelsea accept £60m bid for Oscar</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/blog/transfer-talk/79/index">Transfer Talk</a>
				<span class="age"><time datetime="2016-12-13T10:53:00-08:00">Dec 13, 2016</time></span>
				<span class="author byline">Chris Borg</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/blog/transfer-talk/79/post/3018279/chelsea-accept-60m-shanghai-sipg-bid-for-oscar-roma-eye-cesc-fabregas" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3018308">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/club/as-roma/104/blog/post/3018308/radja-nainggolan-nets-the-winner-as-roma-edge-out-ac-milan">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1212/r162281_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Daniele De Rossi, Radja Nainggolan & Kevin Strootman" title="Daniele De Rossi, Radja Nainggolan & Kevin Strootman" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3018308/radja-nainggolan-nets-the-winner-as-roma-edge-out-ac-milan" class="common-link">Nainggolan on target again for Roma</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/club/as-roma/104/index">Roma Player Ratings</a>
				<span class="age"><time datetime="2016-12-12T18:06:00-08:00">Dec 12, 2016</time></span>
				<span class="author byline">Terry Daley</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3018308/radja-nainggolan-nets-the-winner-as-roma-edge-out-ac-milan" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3015882">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/club/as-roma/104/blog/post/3015882/kevin-strootman-let-off-a-boost-to-roma-in-serie-a-title-challenge">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1204/r159457_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Kevin Strootman celeb Roma 20161204" title="Kevin Strootman celeb Roma 20161204" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3015882/kevin-strootman-let-off-a-boost-to-roma-in-serie-a-title-challenge" class="common-link">Strootman let-off a boost to Roma</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/club/as-roma/104/index">Roma</a>
				<span class="age"><time datetime="2016-12-10T04:12:00-08:00">Dec 10, 2016</time></span>
				<span class="author byline">Terry Daley</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3015882/kevin-strootman-let-off-a-boost-to-roma-in-serie-a-title-challenge" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3014938">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/italian-serie-a/12/blog/post/3014938/derby-della-mole-milan-vs-roma-headline-massive-round-in-serie-a">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1208/r160991_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="JUVENTUS STADIUM, TURIN, ITALY - 2015/12/16: Andrea Belotti (left) and Claudio Marchisio (right) fight for the ball during the Italy Cup match between Juventus FC and Torino FC. Juventus FC wins 4-0 over Torino FC. " title="JUVENTUS STADIUM, TURIN, ITALY - 2015/12/16: Andrea Belotti (left) and Claudio Marchisio (right) fight for the ball during the Italy Cup match between Juventus FC and Torino FC. Juventus FC wins 4-0 over Torino FC. " />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/italian-serie-a/12/blog/post/3014938/derby-della-mole-milan-vs-roma-headline-massive-round-in-serie-a" class="common-link">Strikers dominate weekend games</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/italian-serie-a/12/index">Serie A</a>
				<span class="age"><time datetime="2016-12-08T13:11:00-08:00">Dec 8, 2016</time></span>
				<span class="author byline">James Horncastle</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/italian-serie-a/12/blog/post/3014938/derby-della-mole-milan-vs-roma-headline-massive-round-in-serie-a" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3012018">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/club/as-roma/104/blog/post/3012018/radja-nainggolan-and-kevin-strootman-inspire-romas-derby-win-against-lazio">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1204/r159672_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Daniele De Rossi celebrates with Radja Nainggolan during Roma's 2-0 win against Lazio." title="Daniele De Rossi celebrates with Radja Nainggolan during Roma's 2-0 win against Lazio." />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3012018/radja-nainggolan-and-kevin-strootman-inspire-romas-derby-win-against-lazio" class="common-link">Nainggolan prolific in Roma derby win</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/club/as-roma/104/index">Roma Player Ratings</a>
				<span class="age"><time datetime="2016-12-04T14:53:00-08:00">Dec 4, 2016</time></span>
				<span class="author byline">Terry Daley</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3012018/radja-nainggolan-and-kevin-strootman-inspire-romas-derby-win-against-lazio" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3010245">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/club/as-roma/104/blog/post/3010245/mohamed-salah-a-big-loss-for-luciano-spalletti-roma-ahead-of-lazio-clash">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1106/r149497_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Roma winger Mohamed Salah" title="Roma winger Mohamed Salah" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3010245/mohamed-salah-a-big-loss-for-luciano-spalletti-roma-ahead-of-lazio-clash" class="common-link">Salah a big loss for Roma pre Lazio</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/club/as-roma/104/index">Roma</a>
				<span class="age"><time datetime="2016-12-03T04:24:00-08:00">Dec 3, 2016</time></span>
				<span class="author byline">Terry Daley</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3010245/mohamed-salah-a-big-loss-for-luciano-spalletti-roma-ahead-of-lazio-clash" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3008376">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/italian-serie-a/12/blog/post/3008376/roma-lazio-both-riding-high-ahead-of-rome-derby">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1130/r158404_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Lazio, left, and Roma teams observe a minute of silence to honor long-time coach and player Cesare Maldini, prior to a Serie A soccer match at Rome's Olympic stadium, Sunday, April 3, 2016. AC Milan has announced the death of long-time coach and player Ce" title="Lazio, left, and Roma teams observe a minute of silence to honor long-time coach and player Cesare Maldini, prior to a Serie A soccer match at Rome's Olympic stadium, Sunday, April 3, 2016. AC Milan has announced the death of long-time coach and player Ce" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/italian-serie-a/12/blog/post/3008376/roma-lazio-both-riding-high-ahead-of-rome-derby" class="common-link">Roma vs. Lazio set up for intriguing derby</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/italian-serie-a/12/index">Serie A</a>
				<span class="age"><time datetime="2016-12-01T05:00:00-08:00">Dec 1, 2016</time></span>
				<span class="author byline">James Horncastle</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/italian-serie-a/12/blog/post/3008376/roma-lazio-both-riding-high-ahead-of-rome-derby" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3006792">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/club/as-roma/104/blog/post/3006792/roma-edge-past-pescara-thanks-to-diego-perotti-and-edin-dzeko">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1128/r156626_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3006792/roma-edge-past-pescara-thanks-to-diego-perotti-and-edin-dzeko" class="common-link">Perotti, Dzeko star vs. Pescara</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/club/as-roma/104/index">AS Roma Player Ratings</a>
				<span class="age"><time datetime="2016-11-28T07:25:00-08:00">Nov 28, 2016</time></span>
				<span class="author byline">Terry Daley</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/club/as-roma/104/blog/post/3006792/roma-edge-past-pescara-thanks-to-diego-perotti-and-edin-dzeko" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
		
		</div>
	</div>
</div>
<script>new FC.Feed().init();</script>
						<div id="feed-page-primary" data-feed-detail="div#feed">
							<div id="feed-page-primary-content">
								
        <article id="article-view-3034977" class="article-module article-blog article-blog-blog" data-premium="0" data-content-id="3034977">
            
	<div class="author">
		&nbsp;By&nbsp;<a>Terry Daley</a>
	</div>

	<div class="meta sharetools" data-href="http://www.espnfc.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" data-social-href="http://www.espnfc.com/club/as-roma/104/blog/post/3034977">
		<div class="fb-button"><a class="fb-share" data-href="http://www.espnfc.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" data-text="Szczesny, Fazio help Roma hold onto gritty win at Genoa" data-lang="en"><i class="btn-icon"></i> <span class="btn-text">Share</span></a></div>
		<div class="twttr-button"><a class="twttr-share" data-href="http://www.espnfc.com/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" data-text="Szczesny, Fazio help Roma hold onto gritty win at Genoa" data-related="espnfc" data-lang="en" data-size="medium" data-count="none" data-hashtags=""><i class="btn-icon"></i> <span class="btn-text">Tweet</span></a></div>
		<div class="comment-count" data-story-id="3034977"><a href="#">&nbsp; <span class="comment-icon">&nbsp;</span></a></div>

		<div class="publish-date"><time datetime="2017-01-08T15:26:00-08:00">57 minutes ago</time></div>
	</div>
	<h1>Szczesny, Fazio help Roma hold onto gritty win at Genoa</h1>
	<div class="body full">
		<div class="above-fold"><figure>
				<img width="738" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0108/r169314_1296x729_16-9.jpg&amp;w=738&amp;site=espnfc" alt="Roma celeb v Genoa 20170108" title="Roma celeb v Genoa 20170108" />
			<figcaption>In a tough environment and facing poor conditions, Roma showed a new-found toughness and resolve versus Genoa.</figcaption></figure>


<p>Roma started 2017 by taking three points from one of Serie A's toughest grounds on Sunday afternoon, with a gritty win in icy temperatures and on a bumpy pitch at Genoa. This win showed that the notoriously flaky <i>Giallorossi </i>can mix it up away from home and also gives supporters hope that they can take their blistering home form on the road.</p>


<p>A clumsy own goal from Armando Izzo nine minutes before the break gave Roma a deserved half-time lead that they had to dig deep to defend, but a makeshift defence led by the totemic Federico Fazio and safe hands from the ever alert Wojciech Szczesny put the brakes on an enthusiastic if disjointed Genoa. With Champions League-chasing Napoli, Lazio and AC Milan all bagging dramatic late wins, this was a win - at a ground where both Milan and Juventus were destroyed, remember -- as vital as it was ugly.</p>




		<div class="article-module matchhq-module">
			
	<div class="score full" data-gameId="461117">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span><img src="http://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/3263.png&amp;w=22&amp;site=espnfc" alt="Genoa" width="22" srcset="http://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/3263.png&amp;w=22&amp;site=espnfc 1x, http://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/3263.png&amp;w=44&amp;site=espnfc 2x"/>Genoa</span>
					</div>
					<div class="team-name">
						<span><img src="http://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/104.png&amp;w=22&amp;site=espnfc" alt="AS Roma" width="22" srcset="http://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/104.png&amp;w=22&amp;site=espnfc 1x, http://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/104.png&amp;w=44&amp;site=espnfc 2x"/>AS Roma</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span>0</span>
					</div>
					<div class="team-score winner">
						<span>1</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:461117" href="http://www.espnfc.us/match?gameId=461117" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	

			<ul>

				
					<li><a target="_blank" href="http://www.espnfc.us/match?gameId=461117" data-no-ajaxify="true">GameCast</a></li>
				
				<li><a target="_blank" href="http://www.espnfc.us/matchstats?gameId=461117" data-no-ajaxify="true">Lineups and Stats</a></li>

			</ul>
		</div>

	


<p><b>Positives</b></p>
<p>Fazio must be one of the surprises of the season, from any of Europe's major leagues. The Tottenham Hotspur cast-off has come on bundles since his first appearance in a Roma shirt and is now a fixture in his team's vastly improved defence. Edin Dzeko put in a massive shift as a lone striker, and only a magnificent early save from Mattia Perin and the post denied the Bosnian his just reward, while midfielder's Kevin Strootman and Radja Nainggolan got at their aggressive hosts from the first whistle. But above all it was watching Roma dig in as a team&nbsp;and see out a single goal victory that must have warmed the cockles of the freezing away supporters who travelled north.</p>


<p><b>Negatives</b></p>
<p>The pitch at the Stadio Luigi Ferraris wasn't the best, but that's no excuse for how easily possession was given away at times, nor for the poor quality of the final ball when in promising attacking positions. At times Dzeko was bringing down almost impossible seeming passes and playing in teammates, only to see the next pass fly into the stands or limply to opposition players. When your team is under the cosh that's the last thing you want to see.</p>


<p><b>Manager rating</b></p>
<p><b>7 --</b>&nbsp;Choosing a three-man defence with his only match fit centre-backs was a mini gamble that paid off for Luciano Spalletti, with Juan Jesus holding his own on the left of the backline alongside Fazio and Antonio Rudiger. Wing-backs Emerson Palmieri and Bruno Peres also put in a shift, covering the defence and supporting Daniele De Rossi and Kevin Strootman in midfield. Roma stifled Genoa and frustrated the home crowd, and that helped Spalletti to his 150th Roma win.</p>


<p><b>Player ratings (1-10; 10 = best. Players introduced after 70 minutes get no rating)</b></p>


<p><strong>GK Wojciech Szczesny, 7&nbsp;--</strong> His superb injury-time stop saved the three points for Roma. Always alert.</p>
<p><strong>DF Antonio Rudiger, 7&nbsp;--</strong> A bit agricultural with the ball but a solid defensive presence alongside Fazio.</p>
<p><strong>DF Federico Fazio, 8&nbsp;-- </strong>A leader. Kept a cool head as Genoa ramped up the pressure in the second half. Does Kostas Manolas have a rival for his position as Roma's star defender?</p>
<p><strong>DF Juan Jesus, 6&nbsp;--</strong> Whether playing a back-three turned out to be the right decision or not hinged on his display, and he acquitted himself well up against Nikola Ninkovic.</p>
<p><strong>MF Bruno Peres, 5&nbsp;-- </strong>His lack of defensive discipline was handily covered by a bolstered central defence. More annoying is his poor final ball, despite his "assist" on Izzo's own goal.</p>
<p><strong>MF Daniele De Rossi, 6&nbsp;--</strong> Alongside Strootman, provided excellent protection to the backline, but tried too many Hollywood passes.</p>
<figure>
				<img width="738" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0108/r169408_1296x729_16-9.jpg&amp;w=738&amp;site=espnfc" />
			<figcaption>Edin Dzeko had no goals to show for it but was a tireless worker and one of Roma's best players against Genoa.</figcaption></figure>
<p><strong>MF Kevin Strootman, 7&nbsp;-- </strong>A warrior in midfield, but rushed possession when in the final third.</p>
<p><strong>MF Emerson Palmieri, 7&nbsp;--</strong> The Brazilian is another one that has made huge progress this season. If he carries on like he played on Sunday Mario Rui will have to wait for a starting place once he's back.</p>
<p><strong>MF Radja Nainggolan, 7&nbsp;--</strong> Still a bit too rushed with the ball to look like a natural in behind a striker, but his aggression is a vital part of what makes this Roma team tick.</p>
<p><strong>MF Diego Perotti, 6&nbsp;-- </strong>The scruffy pitch hampered the Argentine's ability to dribble effectively, and thus dulled his effectiveness.</p>
<p><strong>FW Edin Dzeko, 8&nbsp;-- </strong>The ball came flying at the Bosnian from all angles on Sunday, but it stuck almost every time. On another day he could have had a brace and at least one assist.</p>


<p><b>Substitutes</b></p>


<p><strong>FW Stephan El Shaarawy, N/R&nbsp;-- </strong>Offered an enthusiastic 16-minute contrast to a frustrated Perotti.</p>
<p><strong>DF Kostas Manolas, N/R&nbsp;--</strong> Slotted soundly into a back four as Spalletti tried to see out the final minutes.</p>
<p><strong>MF Leandro Paredes, N/R&nbsp;--</strong> In six minutes managed to show just how classy he is in possession.</p>


<p><i><p>Terry is based in Rome and is ESPN FC's AS Roma blogger. Twitter: @T_Daley</p>




</i></p><div class="article-util"><!--alloC true manualOverride true -->
<!--textWithoutComments false videoWithin300CharsOfEnd false imageWithin300CharsOfEnd false inlineWithin300CharsOfEnd false-->
<div class="sponsored-links" id="sponsored-links-3034977">
	<div class="OUTBRAIN" data-src="http://www.espnfc.us/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa" data-widget-id="AR_1" data-ob-template="espnfc"></div></div>
<div class="comments" id="fb-3034977" data-story-id="3034977">
<h4>Comments</h4><p class="comment-terms">Use a <a href="https://www.facebook.com/r.php" target="_blank">Facebook account </a>to add a comment, subject to Facebook's <a href="https://www.facebook.com/policies/" target="_blank"> Terms of Service </a>and <a href="https://www.facebook.com/about/privacy/" target="_blank">Privacy Policy. </a>Your Facebook name, photo & other personal information you make public on Facebook will appear with your comment, and may be used on ESPN's media platforms. <a href="http://espn.go.com/community/story/_/id/8756098/espn-facebook-comments-faq" target="_blank">Learn more.</a></p><div data-class="fb-comments" data-href="http://www.espnfc.com/club/as-roma/104/blog/post/3034977" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="560"></div></div></div></div></div>
		<ul class="tags">
		
				<li><a data-category-data="104" href="http://www.espnfc.us/club/as-roma/104/index">AS Roma</a></li>
				
				<li><a data-category-data="730" href="http://www.espnfc.us/italian-serie-a/12/index">Italian Serie A</a></li>
				
				<li><a data-category-data="131634" href="http://www.espnfc.us/player/131634/wojciech-szczesny">Wojciech Szczesny</a></li>
				
				<li><a data-category-data="97425" href="http://www.espnfc.com/player/97425/federico-fazio">Federico Fazio</a></li>
				
				<li><a data-category-data="102337" href="http://www.espnfc.com/player/102337/edin-dzeko">Edin Dzeko</a></li>
				
				<li><a data-category-data="113107" href="http://www.espnfcasia.com/player/113107/radja-nainggolan">Radja Nainggolan</a></li>
				
				<li><a data-category-data="116184" href="http://www.espnfc.us/player/116184/kevin-strootman">Kevin Strootman</a></li>
				
				<li><a data-category-data="16207" href="http://www.espnfcasia.com/player/16207/daniele-de-rossi">Daniele De Rossi</a></li>
				
				<li><a data-category-data="113720" href="http://www.espnfc.us/player/113720/diego-perotti">Diego Perotti</a></li>
				
				<li><a data-category-data="148321" href="http://www.espnfc.com/player/148321/bruno-peres">Bruno Peres</a></li>
				
				<li><a data-category-data="159051" href="http://www.espnfc.com/player/159051/emerson">Emerson</a></li>
				
				<li><a data-category-data="170663" href="http://www.espnfc.com/player/170663/juan-jesus">Juan Jesus</a></li>
				
				<li><a data-category-data="169438" href="http://www.espnfc.com/player/169438/antonio-rudiger">Antonio Rüdiger</a></li>
				
				<li><a data-category-data="147439" href="http://www.espnfc.co.uk/player/147439/kostas-manolas">Kostas Manolas</a></li>
				
				<li><a data-category-data="130036" href="http://www.espnfc.com/player/130036/stephan-el-shaarawy">Stephan El Shaarawy</a></li>
				
				<li><a data-category-data="153115" href="http://www.espnfc.com/player/153115/leandro-paredes">Leandro Paredes</a></li>
				
		</ul>
		
        </article>
        
							</div>
						</div>
						<div id="feed-page-sub">
							<div id="feed-page-sub-content"></div>
						</div>
					</div>
				</div>
				<script>new FC.FeedPage().init();</script>
				<script>new FC.initArticle($('div[data-feed-detail="div#feed"] article').get(0), false);</script>
				
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

	<div id="form-memberarea"></div>
	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=172&js=analytics/VisitorAPI.js,analytics/sOmni.2.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/prod/scripts/espnfc/asteroids/espnfc.tracking.js"></script>

	<script type="text/javascript">
		var anCV = "", myEspnText = {};
		if(typeof espn.memberservices !== 'undefined') {
			espn.memberservices.welcome();
		}

		if(typeof espn.track !== 'undefined' && typeof espn.track.init === 'function') {
			// init page tracking with json data
			espn.track.init({"omniture":{"site":"espnfc","orientation":"Desktop","pageName":"as-roma:blogs","sportsInfo":"gameid=17753-as roma","premium":"n","sport":"soccer","storyInfo":"storyid=3034977-szczesny+fazio+help+roma+hold+onto+gritty+win+at+genoa","convPageName":"as-roma:blogs","contentType":"blogs","convrSport":"soccer","lang":"en_us","section":"as-roma","countryRegion":"en-us","columnist":"daley_terry","sections":"as-roma:blogs","prop5":"teams/blogs","account":"wdgespsoccernet","deviceProp":"D=c38","mobile":false},"chartbeat":{"domain":"espnfc.com","sections":"as-roma","authors":"blogs","path":"/club/as-roma/104/blog/post/3034977/wojciech-szczesny-and-federico-fazio-help-roma-hold-onto-a-gritty-win-at-genoa","title":"Wojciech Szczesny and Federico Fazio help Roma hold onto a gritty win at Genoa","zone":"espnfc.us.leagues","loadPubJS":false,"loadVidJS":true},"new_relic":{"name":"/as-roma/blogs"},"ABTest":{"target":true,"optimizely":true,"tScript":"http://a.espncdn.com/prod/scripts/analytics/target.20.r2.js","oScript":"http://sports-ak.espn.go.com/sports/optimizely.js","targetURLs":"/scores","optimizelyURLs":"/scores","raw":"{\"target\":{\"enabled\":true,\"placements\":{\"/scores\":\"true\"},\"script\":\"http://a.espncdn.com/prod/scripts/analytics/target.20.r2.js\"},\"optimizely\":{\"enabled\":true,\"placements\":{\"/scores\":\"true\"},\"script\":\"http://sports-ak.espn.go.com/sports/optimizely.js\"},\"fastcast\":{\"enabled\":true,\"placements\":{\"/\":\"true\"},\"script\":\"http://a.espncdn.com/combiner/c/4?js=analytics/espn.fastcastTracking.js\"}}"}});
		} else {
			console.log('Error with analytics');
		}
	</script>
	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->

<script type="text/javascript" src="http://content.dl-rms.com/rms/mother/53849/nodetag.js"></script><script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=172&amp;js=espnfc/asteroids/thirdparty/handlebars.min.js,espnfc/asteroids/thirdparty/typeahead.bundle.min.js,espnfc/asteroids/typeahead.js"></script>
</body></html>