
	<!DOCTYPE html>
	<html class="no-js">
	<head>
		
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Argentina fail with Messi appeal to CONMEBOL - ESPN FC</title>
<meta name="apple-itunes-app" content="app-id=317469184">
<meta name="viewport" content="initial-scale=1.0,maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.espnfc.us/team/argentina/11713/rss" /><meta name="google-site-verification" content="JqYGt5qE4oMMVSKyt6zlvlDqhdivOO2EzFd4IqHZA0w" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow" /><meta name="keywords" content="Argentina,Barcelona,Lionel Messi" /><meta name="description" content="The Argentine Football Association has failed with their appeal to CONMEBOL regarding Lionel Messi's three-month ban." />
	<meta property="fb:app_id" content="116656161708917">
	<meta property="og:site_name" content="ESPNFC.com">
	<meta property="og:title" content="Argentina fail with Messi appeal to CONMEBOL" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="The Argentine Football Association has failed with their appeal to CONMEBOL regarding Lionel Messi's three-month ban." /> 
	<meta property="og:image" content="https://a.espncdn.com/photo/2019/0703/r565248_1296x729_16-9.jpg" />
	<meta property="og:url" content="http://www.espnfc.com/argentina/story/3956594" />
	<meta name="twitter:site" content="@espnfc">
	<meta name="twitter:title" content="Argentina fail with Messi appeal to CONMEBOL">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:description" content="The Argentine Football Association has failed with their appeal to CONMEBOL regarding Lionel Messi's three-month ban.">
	<meta name="twitter:image" content="https://a.espncdn.com/photo/2019/0703/r565248_1296x729_16-9.jpg">
	<meta name="twitter:image:src" content="https://a.espncdn.com/photo/2019/0703/r565248_1296x729_16-9.jpg">
	<meta name="twitter:url" content="http://www.espnfc.com/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol">
	<meta name="twitter:app:name:iphone" content="ESPN FC Soccer"/>
	<meta name="twitter:app:id:iphone" content="843848932"/>
	<meta name="twitter:app:name:googleplay" content="ESPN FC Soccer"/>
	<meta name="twitter:app:id:googleplay" content="com.espn.fc"/>
	<link rel="canonical" href="http://www.espnfc.com/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-ws" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-ki" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-ca" href="http://www.espn.com/soccer/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-us" href="http://www.espn.com/soccer/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-in" href="http://www.espn.in/football/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-za" href="http://africa.espn.com/football/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-ck" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-au" href="http://www.espn.com.au/football/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-pg" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-ng" href="http://kwese.espn.com/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-ph" href="http://tv5.espn.com/football/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-to" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-vu" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-tv" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-pr" href="http://www.espn.com/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-nr" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-fj" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en" href="http://global.espn.com/football/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-nu" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-pw" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-fm" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-nz" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-sb" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-sg" href="http://www.espn.com.sg/football/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-gb" href="http://www.espn.co.uk/football/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />
<link rel="alternate" hreflang="en-mh" href="http://www.espn.com.au/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" />

		<!-- chartbeat -->
		<script>var _sf_startpt=(new Date()).getTime();</script>
		<script type="text/javascript">
			window.espn = window.espn || {};
			window.espn.ads = window.espn.ads || {};
			window.espn.ads.config = window.espn.ads.config || {};
			window.espn.ads.config.level = 'espnfc.com/argentina/story';
			window.espnfc = window.espnfc || {};
			if (!window.console) window.console = { log : function() {} };
			espnfc.config = {"template":"story","debug":false,"fullHost":"www.espnfc.us","varnish":true,"mobile":false,"contentCategoryIds":[119418,14159,14659],"edition":"en-us","publishedKey":"119418","language":"en","sponsoredContent":{"taboolaEnabled":true,"outbrainEnabled":false},"uri":"/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol","contentCategory":{"id":119418,"data":{"sportId":600,"team":"espn.sports.soccer.data.SoccerTeam@325043d","category":"Team","objectId":11713},"description":"Team: Argentina","type":"ContentCategory","contentCategoryCategory":"Team","name":"Argentina","slug":"argentina","linkText":"Argentina","linkUrl":"http://{{host}}/team/argentina/11713/index"},"ads":{"network":"21783347309","site":"espnfc.com","sp":"espnfc","ed":"fc","showAds":true,"parn":"story","zone":"story","slug":"argentina"},"environment":"prod","host":"espnfc.us","siteId":6,"region":"us","langId":0,"device":"pc","parameters":{"storyId":3956594,"path":"/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol","slug":"argentina"}};
		</script>
		
<script>
!function(){var n;if(window.espnfc&&espnfc.config?n=espnfc.config.language:window.espn&&espn.i18n&&(n=espn.i18n.lang),n){window.location.href.match(/(https?:\/\/insider.|\/insider)/)||function(){if("en"===n){var e=function(n){for(var e=n+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var o=i[t];" "===o.charAt(0);)o=o.substring(1,o.length);if(0===o.indexOf(e))return o.substring(e.length,o.length)}return null}("country"),i="|"+e+"|";if("|sg|".indexOf(i)>-1?e="sg":"|bd|bt|in|mv|np|pk|af|lk|".indexOf(i)>-1?e="in":"|ao|bj|bw|bf|bi|cm|cv|cf|td|km|cg|cd|ci|dj|gq|er|et|ga|gm|gh|gn|gw|ke|ls|lr|mg|mw|ml|mr|mu|mz|na|ne|ng|re|rw|st|sn|sc|sl|so|za|ss|sd|sz|tz|tg|ug|ye|zm|zw|".indexOf(i)>-1?e="za":"|uk|gb|fk|gg|gi|gs|im|io|je|sh|ie|".indexOf(i)>-1?e="gb":"|ph|".indexOf(i)>-1?e="ph":"|as|au|ck|fj|pf|ki|mh|fm|nu|pw|pg|ws|tk|to|tv|".indexOf(i)>-1&&(e="au"),"|us|in|za|gb|ca|ph|au|sg|".indexOf(e)>-1)for(var t=document.querySelectorAll("link[hreflang]"),o=0;o<t.length;o++){var r=(s=t[o]).getAttribute("hreflang"),f=new RegExp(n+"-"+e,"i");if(void 0!==r&&r.match(f)){var g=s.getAttribute("href"),c=window.location.origin+"/";void 0!==g&&-1===g.indexOf(c)&&(a=(a=g)+(g.indexOf("?")>-1?"&":"?")+"src=com",window.location.href=a)}}else for(t=document.querySelectorAll("link[hreflang]"),o=0;o<t.length;o++){var s,a,l=(s=t[o]).getAttribute("href");if(l&&/global\.espn(qa)?\.com/.test(l))g=l,c=window.location.origin+"/",-1===g.indexOf(c)&&(a=(a=g)+(g.indexOf("?")>-1?"&":"?")+"src=com",window.location.href=a)}}}()}}();
</script>

<script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=139&amp;css=espnfc/asteroids/common/defaults.css,espnfc/asteroids/common/helpers.css,fonts/bentonsans.css,fonts/bentonsansbold.css,fonts/bentonsansmedium.css,fonts/bentonsanscond.css,fonts/bentonsanscondmedium.css,espnfc/asteroids/thirdparty/yuicalendar.css,espnfc/asteroids/interface/all_interface.css,espnfc/asteroids/modules/all_modules.css,espnfc/asteroids/modules/feed/all_feed_modules.css" />
<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=139&amp;css=espnfc/asteroids/pages/all_pages.css,nprogress.css,espnfc/asteroids/espnfc.overrides.css" />
<link rel="stylesheet" type="text/css" href="https://a.espncdn.com/prod/styles/video/3.2.8/espn-web-player-bundle.css" />

<style>
.vjs-ad-loading.vjs-playing .vjs-tech {
    display: block;
}
</style>
	<!--[if lte IE 8]>
		<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=139&amp;css=espnfc/asteroids/ie/ie8.css" />

	<![endif]-->
	<!--[if lte IE 9]>
		<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=139&amp;css=espnfc/asteroids/ie/ie9.css" />

	<![endif]-->
	<script type="text/javascript">
	String.prototype.namespace = function(separator) { var ns = this.split(separator || '.'), p = window, i, len; for (i = 0, len = ns.length; i < len; i++) { p = p[ns[i]] = p[ns[i]] || {}; } };
	var espn = window.espn || {};
	//var espnfc = window.espnfc || {};

	if(typeof console === 'undefined') {
		window.console = { log : function () {} };
	}

	</script>
	<script src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js" id="disneyid-script"></script>
	<script>espnfc.did=DisneyID.get({clientId:"ESPN-ONESITE.WEB",cssOverride:"https://secure.espncdn.com/combiner/c?css=disneyid/core.css,disneyid/insider.css",responderPage:"https://www.espnfc.com/router?path=/lib/disneyId/responder/stg",initialize:true});</script>
<!-- <script type="text/javascript" id="disneyid-script" src="https://stg.registerdisney.go.com/js/DisneyID.js"></script> -->
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&amp;js=jquery-1.10.2.js,plugins/waypoints.2.0.1.js,espnfc/asteroids/jquery.pubsub.js,espnfc/asteroids/espnfc.core.js,espn.storage.r6.js,espnfc/asteroids/espnfc.ads.r6.js,espnfc/asteroids/espnfc.insider.js,espnfc/asteroids/espnfc.disneyID.js,espnfc/asteroids/espnfc.caster.js,swfobject/2.2/swfobject.js,flashObjWrapper.r7.js,espnfc/lib/async.js,nprogress.js,plugins/jquery.history.1.8b2.js,espnfc/lib/jquery.cookie.fc.js,espnfc/asteroids/thirdparty/yui-min.js,plugins/jquery.migrate.js,plugins/jquery.ba-postmessage.js,espnfc/asteroids/thirdparty/modernizr.js,espnfc/asteroids/thirdparty/jquery.colorbox.js,espnfc/asteroids/thirdparty/picturefill.min.js,espnfc/asteroids/FC.js,espnfc/asteroids/DesktopNav.js,espnfc/asteroids/HomePage.js,espnfc/asteroids/Feed.js,espnfc/asteroids/VideoPage.js,espnfc/asteroids/Grid.js,espnfc/asteroids/Scorebar.js,espnfc/asteroids/Submenu.js,espnfc/asteroids/InsiderModule.js,espnfc/asteroids/GalleryModule.js,espnfc/asteroids/TabbedModule.js,espnfc/asteroids/Article.js,espnfc/asteroids/ContentToggle.js,espnfc/asteroids/old_desktop_nav/WorldCupDesktopNav.js,espnfc/asteroids/SearchPage.js,espnfc/asteroids/Pagination.js,espnfc/asteroids/ManagerPage.js,espnfc/asteroids/BracketPage.js,espnfc/asteroids/FeedPage.js,espnfc/asteroids/GroupsPage.js,espnfc/asteroids/HistoryPage.js,espnfc/asteroids/NotFoundPage.js,espnfc/asteroids/SquadPage.js,espnfc/asteroids/StatsPage.js,espnfc/asteroids/TransfersPage.js,espnfc/asteroids/VenuesPage.js,espnfc/asteroids/AthletesPage.js,espnfc/asteroids/Dropdown.js,espnfc/asteroids/MobileNav.js,espnfc/asteroids/SortableTable.js,espnfc/asteroids/ResponsiveTable.js,espnfc/asteroids/TablesPage.js,espnfc/asteroids/ScoresPage.js,espnfc/asteroids/Search.js,espnfc/asteroids/espnfc.setIso.js,espnfc/asteroids/espnfc.flash-message.js,espnfc/asteroids/espnfc.ajaxified-feed.js,espnfc/asteroids/espnfc.article.js,espnfc/asteroids/espnfc.image-fallback.js,espnfc/asteroids/espnfc.poll.js,espnfc/asteroids/espnfc.fix-tweet-heights.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&js=analytics/tracking-utils.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&amp;js=espnfc/asteroids/espnfc.video-player.js,espnfc/asteroids/espnfc.audio-player.js,espnfc/asteroids/espnfc.page.js,espnfc/asteroids/espnfc.page-transition.js,espnfc/asteroids/espnfc.ajaxify.js,espnfc/asteroids/espnfc.timezones.js,espnfc/asteroids/espnfc.init.js,espnfc/asteroids/espnfc.initSponsoredContent.js,espnfc/asteroids/espnfc.initTaboola.js,espnfc/asteroids/espnfc.initOutbrain.js,espnfc/asteroids/espnfc.internationalredirect.js,espnfc/asteroids/espnfc.sharetools.js,plugins/jquery.metadata.js,espnfc/asteroids/thirdparty/ba-debug.js,espn.l10n.r12.js,espn.core.duo.r56.js,espnfc/asteroids/espnfc.jquery-reset.js,espnfc/asteroids/espn.geo.r3-video.js,espn.p13n.r16.js,espn.watchespn.r11.js,espnfc/asteroids/espnfc.watchespn.js,espnfc/asteroids/cookie.policy.js"></script>
<script type="text/javascript" src="https://a.espncdn.com/combiner/c?v=203&js=video/3.2.8/espn.video.min.js&minify=false"></script>

	<!--[if lte IE 8]>
		<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&amp;js=espnfc/asteroids/espnfc.picturefill-ie8.js"></script>

	<![endif]-->
	<script>$(FC.Init)</script>
	
	<script type="text/javascript">
		if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespsoccernet" );
	</script>

		<script>
			//due to VPPA compliance we can not send keywords through URLs implicitly in the US
			var countryValue = $.cookie("country");
			if(!!countryValue && countryValue !== "us") {

				(function() {
					var _fbq = window._fbq || (window._fbq = []);
					if (!_fbq.loaded) {
						var fbds = document.createElement('script');
						fbds.async = true;
						fbds.src = '//connect.facebook.net/en_US/fbds.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(fbds, s);
						_fbq.loaded = true;
					}
					_fbq.push(['addPixelId', '1587432981493230']);
				})();
				window._fbq = window._fbq || [];
				window._fbq.push(['track', 'PixelInitialized', {}]);

				$.ajax({
					url: '//pixel.mathtag.com/event/js?mt_id=694557&mt_adid=137010&v1=&v2=&v3=&s1=&s2=&s3=',
					dataType: 'script',
					cache: true
				});
			}
		</script>
		</head><body><div data-ad-type="ad-out-of-page" class="ad-out-of-page"></div><div data-ad-type="ad-slot-instream" class="ad-slot-instream"></div><script>FC.init();</script><div id="fb-root"></div><script>
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=116656161708917";fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="site"><div id="site-content">

				<nav id="desktop-nav" class="fc unselectable">
					<div id="desktop-nav-content">

						

								<div id="desktop-nav-fc">
									<div class="desktop-nav-group-shadow"></div>
									<div class="desktop-nav-group-content">
										<div class="desktop-nav-logo">
											<a  name="&lpos=headernav:espnfc:home" href="http://www.espnfc.us/" title="ESPN FC Home">ESPN FC</a>
										</div>
										
										

	<div class="desktop-nav-item editions">
		<a  name="&lpos=headernav:editions" href="#" class="primary-link">
			<span>US Edition</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item scores-fixtures">
		<a  name="&lpos=headernav:scores" href="http://www.espnfc.us/scores" class="primary-link">
			Scores
		</a>

		
	</div>



	<div class="desktop-nav-item transfers">
		<a  name="&lpos=headernav:transfers" href="http://www.espnfc.us/transfers/news" class="primary-link">
			Transfers
		</a>

		
	</div>



	<div class="desktop-nav-item nations">
		<a  name="&lpos=headernav:countries" href="#" class="primary-link">
			<span>Teams</span>

		</a>

		
			<div class="desktop-nav-dropdown filtered">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item leagues">
		<a  name="&lpos=headernav:leagues" href="#" class="primary-link">
			<span>Leagues</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item tournaments">
		<a  name="&lpos=headernav:competitions" href="#" class="primary-link">
			<span>Cups</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item video">
		<a  name="&lpos=headernav:video" href="http://www.espnfc.us/video" class="primary-link">
			Video
		</a>

		
	</div>



	<div class="desktop-nav-item more">
		<a  name="&lpos=headernav:more" href="#" class="primary-link">
			<span>More</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



										<div class="desktop-nav-extra">
											
											

	<div class="desktop-nav-item espn-com">
		<a  name="&lpos=headernav:espn main" href="http://espn.com/" class="primary-link">
			ESPN.com
		</a>

		
	</div>



	<div class="desktop-nav-item icon search">
		<a  name="&lpos=headernav:internal search" href="#" class="primary-link">
			<span>Search</span>

		</a>

		
			<div class="desktop-nav-search-container">
				<form class="desktop-nav searchbox" action="http://search.espn.go.com/results" method="get" accept-charset="utf-8">
					<input class="text searchString typeahead" name="searchString" placeholder="Search leagues, teams, players..." />
					<div class="search-ajax-loader"></div>
					<input type="submit" class="searchbox-submit"/>
				</form>
				<script>new FC.Search().init("form.desktop-nav.searchbox");</script>
			</div>
		
	</div>



	<div class="desktop-nav-item icon terms">
		<a  name="&lpos=headernav:info" href="#" class="primary-link">
			<span>Site Terms</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>


										</div>						
									</div>
								</div>
							
					</div>
				</nav>

			
	
	<div id="scorebar">
		<form id="scorebar-form" action="/">

			<div class="dropdown" id="scorebar-leagues">
				<p class="dropdown-value">
					<span>UEFA Champions League</span>
				</p>
				<select class="dropdown-select">
					
						<option value="UEFA.CHAMPIONS">UEFA Champions League</option>
					
				</select>
			</div>
		</form>
		
		<a  name="&lpos=scoreboard:leftarrow" id="scorebar-previous" href="#">Previous</a>
		<div id="scorebar-display">
			<div id="scorebar-scroll">
				
						<div class="scorebar-league selected" data-league-id="UEFA.CHAMPIONS">
							
	<div class="score compact" data-gameId="557137">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Racing Genk</span>
					</div>
					<div class="team-name">
						<span>Napoli</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2019-10-02T09:55:00.000+0000">9:55 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:557137" href="http://www.espnfc.us/match?gameId=557137" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="557136">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Slavia Prague</span>
					</div>
					<div class="team-name">
						<span>Borussia Dortmund</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2019-10-02T09:55:00.000+0000">9:55 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:557136" href="http://www.espnfc.us/match?gameId=557136" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="557135">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Liverpool</span>
					</div>
					<div class="team-name">
						<span>FC Salzburg</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2019-10-02T12:00:00.000+0000">12:00 PM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:557135" href="http://www.espnfc.us/match?gameId=557135" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="557133">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Barcelona</span>
					</div>
					<div class="team-name">
						<span>Internazionale</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2019-10-02T12:00:00.000+0000">12:00 PM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:557133" href="http://www.espnfc.us/match?gameId=557133" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="557134">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>RB Leipzig</span>
					</div>
					<div class="team-name">
						<span>Lyon</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2019-10-02T12:00:00.000+0000">12:00 PM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:557134" href="http://www.espnfc.us/match?gameId=557134" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="557131">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Zenit St Petersburg</span>
					</div>
					<div class="team-name">
						<span>Benfica</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2019-10-02T12:00:00.000+0000">12:00 PM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:557131" href="http://www.espnfc.us/match?gameId=557131" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="557132">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Lille</span>
					</div>
					<div class="team-name">
						<span>Chelsea</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2019-10-02T12:00:00.000+0000">12:00 PM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:557132" href="http://www.espnfc.us/match?gameId=557132" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="557130">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Valencia</span>
					</div>
					<div class="team-name">
						<span>Ajax Amsterdam</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2019-10-02T12:00:00.000+0000">12:00 PM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:557130" href="http://www.espnfc.us/match?gameId=557130" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
						</div>
					
			</div>
		</div>
		<a  name="&lpos=scoreboard:rightarrow" id="scorebar-next" href="#">Next</a>
		<div id="caster"></div>
	</div>
				<div id="main">
					<div id="main-content">
						<div class="ad-area">
							<div class="ad-area-content">
								<div class="top ad">
									
										<div data-ad-type="ad-pencil" class="ad-content"></div>
									
								</div>
							</div>
						</div>
						<div class="page-area">
							<!--[if lte IE 8]><link rel="stylesheet" charset="utf-8" media="screen" href="http://a.espncdn.com/prod/styles/espnfc/browser-alert.css" type="text/css" /><script>jQuery( document ).ready(function() {jQuery(".btn-close.upgrade").click(function(){jQuery("#browser-alert-wrapper").hide();});});</script><div class="span-6" id="browser-alert-wrapper"><div class="mod-container browser-alert"><div class="alert-mod-content"><div class="gradient-container"><h1><span>Your Web Browser</span> is no longer supported</h1><p>To experience everything that ESPNFC.com has to offer, we recommend that you upgrade to a newer version of your web browser. Click the upgrade button to the right or <a class="blue-font" href="http://espn.go.com/espn/news/story?id=5630562"><font color="blue"><u>learn more</u></font></a>.</p><ul><li><a class="btn-upgrade" href="http://www.microsoft.com/windows/internet-explorer/default.aspx">Upgrade</a></li><li><a class="btn-faq" href="http://espn.go.com/espn/news/story?id=5630562">FAQs</a></li><li><a class="btn-close upgrade"></a></li></ul></div></div></div></div><![endif]--><div class="page-area-content">
			<div id="feed-page" data-time-diff="0" class="article-open fixed wide">
				<div id="feed-page-content">
					
	<nav id="submenu" data-slug="Team-SubMenu-11713-en-us">
		<div id="submenu-content">
			<div id="submenu-content-items" class="sm-feed">
				<a  name="&lpos=leaguenav:argentina:home" href="http://www.espnfc.us/team/argentina/11713/index"><img src="http://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/default-team-logo-500.png&amp;w=126&amp;site=espnfc" alt="" width="126" srcset="http://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/default-team-logo-500.png&amp;w=126&amp;site=espnfc 1x, http://a.espncdn.com/combiner/i?img=/i/teamlogos/soccer/500/default-team-logo-500.png&amp;w=252&amp;site=espnfc 2x"/></a><ul>
<li data-section="feed" class=" selected"><a  name="&lpos=leaguenav:argentina:home" href="http://www.espnfc.us/team/argentina/11713/index">Argentina Home</a>
</li>
<li data-section="scores" class=""><a  name="&lpos=leaguenav:argentina:scores" href="http://www.espnfc.us/team/argentina/11713/fixtures">Scores &amp; Fixtures</a>
</li>
<li data-section="other-clubs" class="sublist"><a  name="&lpos=leaguenav:argentina:clubs" href="">Other Teams</a>
<ul>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:australia" href="http://www.espnfc.us/team/australia/11718/index">Australia</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:canada" href="http://www.espnfc.us/team/canada/11708/index">Canada</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:england" href="http://www.espnfc.us/team/england/11714/index">England</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:fiji" href="http://www.espnfc.us/team/fiji/11723/index">Fiji</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:france" href="http://www.espnfc.us/team/france/11709/index">France</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:georgia" href="http://www.espnfc.us/team/georgia/11715/index">Georgia</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:ireland" href="http://www.espnfc.us/team/ireland/11719/index">Ireland</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:italy" href="http://www.espnfc.us/team/italy/11720/index">Italy</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:japan" href="http://www.espnfc.us/team/japan/11710/index">Japan</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:namibia" href="http://www.espnfc.us/team/namibia/11724/index">Namibia</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:new-zealand" href="http://www.espnfc.us/team/new-zealand/11711/index">New Zealand</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:romania" href="http://www.espnfc.us/team/romania/11716/index">Romania</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:russia" href="http://www.espnfc.us/team/russia/11721/index">Russia</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:samoa" href="http://www.espnfc.us/team/samoa/11725/index">Samoa</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:scotland" href="http://www.espnfc.us/team/scotland/11717/index">Scotland</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:south-africa" href="http://www.espnfc.us/team/south-africa/11726/index">South Africa</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:tonga" href="http://www.espnfc.us/team/tonga/11712/index">Tonga</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:usa" href="http://www.espnfc.us/team/usa/11722/index">USA</a></li>
<li  class=""><a  name="&lpos=leaguenav:argentina:clubs:wales" href="http://www.espnfc.us/team/wales/11727/index">Wales</a></li>
</ul>
</li>
</ul>

			</div>
		</div>
	</nav>
	<script>new FC.Submenu().init();</script>
<div id="feed">
	<div id="feed-content" data-feed-params='{"sportId":600,"offset":0,"limit":20,"category":"team","objectId":11713}'>
		<div id="feed-content-items">
		
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3956594">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.us/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/0703/r565248_1296x729_16-9.jpg" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.us/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" class="common-link">Argentina fail with Messi appeal to CONMEBOL</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.us/team/argentina/11713/index">Argentina</a>
				<span class="age"><time datetime="2019-10-02T04:42:16-08:00">8 hours ago</time></span>
				<span class="author byline">ESPN</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.us/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
		
		</div>
	</div>
</div>
<script>new FC.Feed().init();</script>
					<div id="feed-page-primary" data-feed-detail="div#feed">
						<div id="feed-page-primary-content">
							
        <article id="article-view-3956594" class="article-module article-story article-story-news" data-premium="0" data-content-id="3956594">
            
	<div class="author">
		<span class="by-line">By ESPN</span>
	</div>

	<div class="meta sharetools" data-href="http://www.espnfc.com/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" data-social-href="http://www.espnfc.com/argentina/story/3956594">
		<div class="fb-button"><a class="fb-share" data-href="http://www.espnfc.com/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" data-text="Argentina fail with Messi appeal to CONMEBOL" data-lang="en"><i class="btn-icon"></i> <span class="btn-text">Share</span></a></div>
		<div class="twttr-button"><a class="twttr-share" data-href="http://www.espnfc.com/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol" data-text="Argentina fail with Messi appeal to CONMEBOL" data-related="espnfc" data-lang="en" data-size="medium" data-count="none" data-hashtags=""><i class="btn-icon"></i> <span class="btn-text">Tweet</span></a></div>
		<div class="comment-count" data-story-id="3956594"><a href="#">&nbsp; <span class="comment-icon">&nbsp;</span></a></div>

		<div class="publish-date"><time datetime="2019-10-02T11:42:16-08:00">about an hour ago</time></div>
	</div>
	<h1>Argentina fail with Messi appeal to CONMEBOL</h1>
	<div class="body full">
		<div class="above-fold"><figure class="video"><div data-video-id="3896197" data-start-on-click="1" class="video-placeholder videoplayer" data-video-index="0"><div class="video-placeholder-content"><div class="picture">
				<img width="738" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2019/0707/int_190707_INET_FC_MESSI_POTENTIAL_CONMEBOL_BAM/int_190707_INET_FC_MESSI_POTENTIAL_CONMEBOL_BAM.jpg&amp;w=738&amp;site=espnfc" />
			</div></div><figcaption>Alejandro Moreno believes Lionel Messi may have endeared himself to the Argentina fans, but was 'irresponsible' for his comments that could land him a ban by CONMEBOL. </figcaption></div></figure>
<p>The Argentine Football Association has failed&nbsp;<a href="/argentina-arg/story/3947087/argentina-appeal-messis-three-month-" target="_blank">with their appeal to CONMEBOL&nbsp;</a>&nbsp;regarding <a href="http://espnfc.com/player/_/id/45843/Lionel-Messi">Lionel Messi</a>'s three-month ban following last summer's Copa America.</p>
<p>Messi was banned for three months from international matches and fined $50,000 in August after accusing South America's governing body for football of "corruption".</p>
<p><strong>- <a href="http://fantasyfc.espn.com/us/9/clienthome.do" target="_blank">ESPN Champions League fantasy: Sign up now!</a></strong></p>
<p>The Barcelona forward criticised the officiating and members of CONMEBOL following Argentina's semifinal loss to Brazil and after the third-place match against Chile but he later apologised.</p>
<p>Messi, 32, avoided the Copa America medal ceremony in protest and later said Argentina "shouldn't take part in this corruption."</p>
<p>Asked if he feared being suspended for his comments, he said: "The truth needed to be told."</p>
<p>Argentina sought to get Messi's ban reduced but failed. The ruling means he cannot return to international play until Nov. 3 and will therefore miss his country's friendlies against Germany and Ecuador.&nbsp;</p>
<p>Argentina face Germany on Oct. 9 and then Ecuador on Oct. 13.&nbsp;</p>
<p><i>Information from The Associated Press was used in this report.</i></p><div class="article-util"><div class="sponsored-links"><div id="taboola-below-article-thumbnails-3x1a"></div></div><div class="comments" id="fb-3956594" data-story-id="3956594">
<h4>Comments</h4><p class="comment-terms">Use a <a href="https://www.facebook.com/r.php" target="_blank">Facebook account </a>to add a comment, subject to Facebook's <a href="https://www.facebook.com/policies/" target="_blank"> Terms of Service </a>and <a href="https://www.facebook.com/about/privacy/" target="_blank">Privacy Policy. </a>Your Facebook name, photo & other personal information you make public on Facebook will appear with your comment, and may be used on ESPN's media platforms. <a href="http://espn.go.com/community/story/_/id/8756098/espn-facebook-comments-faq" target="_blank">Learn more.</a></p><div data-class="fb-comments" data-href="http://www.espnfc.com/argentina/story/3956594" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="560"></div></div></div></div></div>
		<ul class="tags">
		
				<li><a data-category-data="11713" href="http://www.espnfc.us/team/argentina/11713/index">Argentina</a></li>
				
				<li><a data-category-data="83" href="http://www.espnfc.us/club/barcelona/83/index">Barcelona</a></li>
				
				<li><a data-category-data="45843" href="http://www.espnfc.us/player/45843/lionel-messi">Lionel Messi</a></li>
				
		</ul>
		
        </article>
        
						</div>
					</div>
					<div id="feed-page-sub">
						<div id="feed-page-sub-content"></div>
					</div>
				</div>
			</div>
			<script>new FC.FeedPage().init();</script>
			<script>new FC.initArticle($('#feed-page-primary-content > article').get(0), false, false);</script>
			
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

	
	<div id="form-memberarea"></div>

	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&js=analytics/VisitorAPI.js,analytics/sOmni.2.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&js=/espnfc/asteroids/espnfc.tracking.js"></script>

	<script type="text/javascript">
		var anCV = "", myEspnText = {};
		if(typeof espn.memberservices !== 'undefined') {
			espn.memberservices.welcome();
		}

		if(typeof espn.track !== 'undefined' && typeof espn.track.init === 'function') {
			// init page tracking with json data
			espn.track.init({"omniture":{"orientation":"Desktop","convPageName":"argentina:index","countryRegion":"en-us","mobile":false,"section":"argentina","pageName":"argentina:index","sportsInfo":"gameid=119418-argentina","sections":"argentina:index","site":"espnfc","premium":"n","convrSport":"soccer","deviceProp":"Desktop","lang":"en_us","contentType":"index","sport":"soccer","account":"wdgespsoccernet"},"chartbeat":{"domain":"espnfc.com","sections":"argentina","authors":"index","path":"/argentina/story/3956594/argentina-fail-with-messi-appeal-to-conmebol","title":"Argentina fail with Messi appeal to CONMEBOL","zone":"espnfc.us.story","loadPubJS":false,"loadVidJS":true},"new_relic":{"name":"/argentina/index"},"ABTest":{"target":true,"optimizely":true,"tScript":"https://a.espncdn.com/prod/scripts/analytics/target.20.r2.js","oScript":"https://cdn.espn.com/sports/optimizely.js","targetURLs":"/scores","optimizelyURLs":"/scores","raw":"{\"fastcast\":{\"placements\":{\"/\":\"true\"},\"enabled\":true,\"script\":\"https://a.espncdn.com/combiner/c/4?js=analytics/espn.fastcastTracking.js\"},\"optimizely\":{\"placements\":{\"/scores\":\"true\"},\"enabled\":true,\"script\":\"https://cdn.espn.com/sports/optimizely.js\"},\"target\":{\"placements\":{\"/scores\":\"true\"},\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/target.20.r2.js\"}}"}});
		}
	</script>
	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->
<script type="text/javascript" src="http://content.dl-rms.com/rms/mother/53849/nodetag.js"></script><script>initSponsoredContent($("body"));</script><script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&amp;js=espnfc/asteroids/thirdparty/handlebars.min.js,espnfc/asteroids/thirdparty/typeahead.bundle.min.js,espnfc/asteroids/typeahead.js"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","licenseKey":"d1734eda45","agent":"","beacon":"bam.nr-data.net","applicationTime":4,"applicationID":"210979368","transactionName":"NFMHbBFVVhYHAENcDA0ZK1cRWVkJDxlSUTYRX0oSTEdMChQaGB8=","queueTime":0}</script></body></html>